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Abstract
The fire characteristics chart is a graphical method of presenting U.S. National Fire Danger Rating 
System (NFDRS) indexes and components as well as primary surface or crown fire behavior 
characteristics. Computer software has been developed to produce fire characteristics charts for 
both fire danger and fire behavior in a format suitable for inclusion in reports and presentations. 
Scales, colors, labels, and legends can be modified as needed. The fire characteristics chart 
for fire behavior has been described previously (Andrews et al. 2011). This report describes 
the fire characteristics chart for fire danger, which displays the relationships among the Spread 
Component, Energy Release Component, and Burning Index by plotting the three values as 
a single point. Indices calculated by using FireFamilyPlus can be imported into the fire danger 
characteristics chart software. Example applications of this software for comparing fire seasons, 
weather stations, and fire danger rating fuel models are presented.
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How to Generate and Interpret Fire 
Characteristics Charts for the  

U.S. Fire Danger Rating System

Faith Ann Heinsch, Patricia L. Andrews,  
and Deb Tirmenstein

1. Introduction

A fire characteristics chart provides a graphical method to display primary char-
acteristics of fire behavior and fire danger. It is designed to aid communication and 
interpretation of fire behavior variables related to fire spread and intensity and associated 
fire danger indexes and components. Software is available to produce charts for surface 
and crown fire behavior and for the U.S. National Fire Danger Rating System (NFDRS) 
indices and components. Fire behavior characteristics charts are described by Andrews et 
al. (2011). The fire danger characteristics chart is the focus of this report. We review the 
purpose and background of NFDRS and present example applications of the chart. We 
also describe details of program operation and available graph options.

The fire danger characteristics chart software described in this report is used to 
display fire danger rating indices obtained elsewhere. Fire danger rating indices can 
be calculated by using FireFamilyPlus (Bradshaw and McCormick 2000), and a file of 
historical NFDRS indexes and components can be imported. The Weather Information 
Management System (WIMS; NISG 2011) also calculates daily indices from observations 
or forecasts, which users can enter directly for comparison with historical values.

The U.S. NFDRS (Deeming et al. 1977) and operational fire behavior systems, such 
as BehavePlus, FlamMap, and FARSITE (Andrews 2014; Finney 2002, 2004, 2006), are 
based on the same mathematical fire models, which are used for core calculations. These 
fire model relationships make the fire characteristics chart possible. Two fire behavior 
variables—rate of spread and heat per unit area—are used to calculate flame length. 
Similarly, the NFDRS Spread Component (SC) and Energy Release Component (ERC) 
are used to calculate Burning Index (BI). There are, however, key differences between 
fire behavior and fire danger in details of the equations, interpretation of the results, and 
fire management applications. Differences between fire behavior and fire danger are ap-
parent in the function and use of the appropriate fire characteristics chart.

Fire behavior modeling system results describe aspects of fire in absolute terms, such 
as rate of spread in chains (1 chain = 66 feet; 1 foot = 0.305 m) per hour or flame length 
in feet. Fire behavior charts are useful for understanding fire models, briefing personnel, 
providing documentation, and comparing fire behavior (Andrews et al. 2011). In addition 
to model results, observed values such as rate of spread and flame length can be plotted. 
The NFDRS, on the other hand, is not designed to model the behavior of specific fires, 
but rather to track changes in fire potential as the fire season progresses. Equations have 
been modified so that NFDRS calculations better reflect seasonal trends. Fire danger 
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rating produces relative indices, which are generally most meaningful when compared 
with the local climatology. Fire danger characteristics charts are intended to supplement 
seasonal plots of fire danger to aid in comparison of, for example, fuel models, seasons, 
and weather stations.

The fire behavior characteristics chart relationships were first used by Rothermel and 
Anderson (1966) to demonstrate the characteristics of fire behavior under changing wind 
speed. A fire danger characteristics chart was used to demonstrate the influence of sug-
gested changes from the 1972 to the 1978 NFDRS (Rothermel 1974). Main and Haines 
(1983) used fire behavior characteristics charts to compare fire behavior fuel models 
with observed fire behavior in northeastern U.S. upland hardwood forests. The concept 
of using charts for both fire danger and surface fire behavior was developed for field ap-
plication by Andrews and Rothermel (1982). Their report included paper versions of the 
two charts suitable for copying. Rothermel (1991) later developed a crown fire behavior 
characteristics chart. Versions of the fire behavior characteristics chart are found in 
BehavePlus version 5 and earlier (Andrews 2014), NEXUS (Scott 1999), and FARSITE 
(Finney 2004).

Fire behavior characteristics charts have also been developed for the Canadian Forest 
Fire Behavior Prediction (FBP) system (Alexander and Cole 1995; Cole and Alexander 
1995). The FBP is based largely on empirical data, so each fuel type is represented by a 
different mathematical model. There is no simple relationship that allows all FBP fuel 
types to be included in this computer program; relationships between fire behavior and 
the fire danger characteristics chart must be developed independently for each FBP fuel 
type.

Many operational wildland firefighters are familiar with the fire behavior characteris-
tics chart, also known as the “hauling chart” (haul in crews, haul in equipment, haul in 
aircraft, or haul everything out of there). The fire behavior characteristics chart is often 
used to demonstrate expected changes in fire behavior of an active wildfire. Fire danger 
characteristics charts, on the other hand, are designed for planning and analysis. As such, 
they are more useful in prefire applications. Following are examples of fire behavior and 
fire danger characteristics charts.

In figure 1, the fire characteristics of four fire behavior fuel models are compared under 
the same fuel moisture, wind speed, and slope conditions. The fire behavior characteris-
tics charts for surface and crown fire behavior display rate of spread, heat per unit area, 
and flame length (as related to fireline intensity) as a single point. The character of the 
fire is represented by the location of the point on the chart. Fire behavior increases as 
the point moves away from the chart origin, either in terms of faster rate of spread (as in 
fuel model 1—short grass), higher heat per unit area (hotter fire; shown by fuel model 
10—timber litter and understory), or both (for example, fuel model 4—chaparral). Under 
comparable environmental conditions, fuel models 1 and 10 have similar flame lengths; 
however, they have very different rates of spread and heat per unit area, in other words, 
different fire characteristics. Flame length curves can indicate suppression capacity, 
ranging from fires that can be attacked by firefighters with hand tools to fires for which 
control efforts would be ineffective (Rothermel 1983; Roussopoulos 1974).

Similarly, the fire danger characteristics chart illustrates the relationships among 
SC, ERC, and BI. In this case, the three indices reflect different characteristics of fire 
danger. The chart can provide a meaningful display regarding the level of fire danger 
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for an area. For example the chart can be used to facilitate a discussion of potential fire 
danger levels given several weather scenarios. Consider a hypothetical briefing to fire 
prevention specialists on June 20 to describe potential changes in fire danger, which can 
be used in determining prevention activities that might be required for the Fourth of July 
holiday. Figure 2 is a chart in which BI has been used to define fire danger levels for an 
area. Weather observations were used to plot recent indices (June 5–20). Three possible 
weather scenarios—persistent weather pattern, increasing hot and windy conditions, or 
light rain a few days before the U.S. holiday—were used to compare fire danger charac-
teristics projected for July 4. As shown on the chart, each scenario results in a different 
level of fire danger, which provides meaningful input for fire management staff who must 
decide how to implement prevention and mitigation actions. The chart provides a non-
technical display of possibilities; however, appropriate interpretation of the chart depends 

Figure 1—Surface fire behavior characteristics charts display primary fire behavior 
variables: rate of spread, heat per unit area, and flame length. Fire behavior increases 
as points move away from the origin. The difference in the fire characteristics is 
shown for four fuel models for the same moisture, wind, and slope conditions.
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on knowledge of the technical details, assumptions, and calculations associated with 
estimating fire danger rating indices.

2. Fire Danger Rating

The U.S. National Fire Danger Rating System (NFDRS) is intended to be used for fire 
management applications prior to an initiating fire, such as fire preparedness, prevention, 
and suppression readiness. It consists of components and indices calculated from values 
representing topographic and vegetative conditions along with a steady stream of weather 
data. The system currently used in the United States is the 1978 NFDRS (Deeming et al. 
1977) with options made available in 1988 (Burgan 1988). In this report we use the 1978 
options.

The NFDRS is essentially a climatology system that integrates the effects of weather 
and fuels into various measures of potential fire danger. NFDRS is applied on a large 
scale, often to a fire danger rating area (FDRA). A fire danger rating area can range 

Figure 2—A fire danger characteristics chart containing actual and predicted fire 
danger can accompany a briefing to aid communication. Observed fire danger for 
June 5, 10, 15, and 20 is plotted. Three weather scenarios are used to calculate 
possible fire danger for July 4.
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from 10,000 to 100,000 acres (1 acre = 0.405 ha), and is defined as an area of relatively 
homogeneous climate, topography, and vegetation (Fosberg and Furman 1971, 1973; 
Schlobohm and Brain 2002). Point measurements taken at Remote Automated Weather 
Stations (RAWS) are assumed to be indicative of broad-scale weather across the FDRA. 
Because fire danger rating is designed for worst-case conditions, RAWS are often lo-
cated mid-slope on south- or west-facing aspects. Potential fire danger for the FDRA is 
ascertained through use of several NFDRS components and indexes, which are unitless, 
relative, and dependent on weather data taken at the RAWS. Calculations are based on 
weather observations recorded during the afternoon, when fire danger is normally high-
est. The Weather Information Management System (WIMS; NISG 2011) uses weather 
observations to generate these indices on a daily basis. The National Weather Service pro-
vides daily weather forecasts, which are used to generate forecasted fire danger in WIMS. 
Indices are useful only when compared with historical climate data and NFDRS outputs 
from the same weather station (Deeming et al. 1977) using the same fuel model and other 
inputs. FireFamilyPlus (Bradshaw and McCormick 2000) is used to analyze the historical 
weather and NFDRS outputs needed for comparison. These outputs provide information 
about fire potential as it changes through the fire season.

Three commonly used NFDRS indices are the Spread Component (SC), Energy 
Release Component (ERC), and Burning Index (BI). Each one reflects a different effect 
of seasonal weather on fire potential. The fire danger characteristics chart, in conjunction 
with other tools, can help you understand what these indices represent and whether they 
are appropriate to support decisions in a given area.

A detailed diagram of the NFDRS relationships is shown in figure 3. Basic inputs 
include observed weather data and a site description with fuel model. Fuel moisture is 
calculated for four size classes of dead fuel as well as for live herbaceous and woody fuel. 
The fuel model defines the fuel load for each fuel class. For our purposes, it is important 
to note on the diagram that:

•	 BI is a function of SC and ERC,
•	 Wind is an input to SC but not to ERC, and
•	 The influence of fuel moisture by size class is different for SC and ERC.

The Spread Component (SC) uses the original weighting factors as defined by 
Rothermel (1972), emphasizing the fine fuels (1-h dead [<0.25 inch diameter; 1 inch 
= 2.54 cm]) that carry fire spread. Heavy fuels (1,000-h [3–8 inch diameter]) are not 
included in the SC calculation. Because of its dependence on fine fuel moisture and wind 
speed, SC can vary greatly from one day to the next.

The Energy Release Component (ERC) uses a weighting scheme developed for 
NFDRS that differs from Rothermel (1972). It primarily emphasizes the heavy fuels 
(100-h [1–3 inch diameter] and 1,000-h) to better reflect seasonal trends. Only those fuel 
classes that are included in the selected fuel model play a role. Fuel models lacking heavy 
fuels do not have the strong seasonal profile characteristic of fuel models containing such 
fuels.

The Burning Index (BI) integrates the fast response of SC to wind speed and fine fuel 
moisture with the slower response of the ERC to changes in large fuel moisture. The BI 
provides a measure of “the potential difficulty of fire containment as it relates to the flame 
length at the head of the fire” (NWCG 2012).
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The fire danger characteristics chart uses SC and ERC values that have been calculated 
elsewhere (for example, in FireFamilyPlus or WIMS). The chart then combines the three 
fire danger rating indices using equation (1) (Andrews and Rothermel 1982; Cohen and 
Deeming 1985).
	

0.091BI ERC SC 0.461#= 9 C 	 (1)

FireFamilyPlus outputs can be imported directly into the chart program to produce 
clouds of points that show an envelope of fire danger. Individual points can then be added 
to the chart to emphasize, for example, the current day as compared to the current season, 
the forecasted fire danger for the next day or the next week, or conditions under which 
historical fires have occurred. Color can be added to the chart to highlight local climato-
logical thresholds or fire business thresholds, using any of the three indices. Thresholds 
can be divided into 3, 5, or 9 classes and, when combined with seasonal and current fire 
danger rating values, provide a quick analysis of current fire danger in relation to previ-
ous years, months, or days. Finally, fire danger characteristics chart data and graphs can 
be exported into common file formats for documentation.

Figure 3—The NFDRS basic flow chart developed by Bradshaw and Jolly in 2012 is based on a 
simplified diagram from Andrews and Bradshaw (1991).
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3. Application of the National Fire  
Danger Rating System Chart

Interpretation of climatological breakpoints or fire business thresholds for fire danger 
rating indices is not general, as in the case of fire behavior charts, but rather specific to 
the current dataset. Using the fire danger characteristics chart to display quantitative fire 
danger rating values can be useful for many applications and provides a way to view 
many years of data in one graph. It clearly demonstrates the relationship among the 
Spread Component (SC), Energy Release Component (ERC), and Burning Index (BI) for 
a given fire danger rating area (FDRA). The chart can be used in conjunction with knowl-
edge of fire danger rating during past fires of note as well as to help select a fuel model 
and index that best reflect local seasonal trends. We present examples of the fire danger 
rating characteristics chart for:

•	 Demonstrating the relationships among the three indices,
•	 Displaying thresholds based on each index,
•	 Comparing outputs with FireFamilyPlus season plots,
•	 Demonstrating interannual and seasonal variability,
•	 Comparing index values with past fires of note, and
•	 Comparing fire danger fuel models.

This section demonstrates use of the chart. Examples focus on application and inter-
pretation rather than on how to produce charts. Section 4 covers basic program operation. 
Appendix A explains how to use data from FireFamilyPlus. Appendix B provides a brief 
summary of the steps necessary to produce each example chart. We used FireFamilyPlus 
version 4.1 in this report.

The same Remote Automated Weather Station (RAWS) is used in all examples: the Hoyt 
Creek RAWS (location: 42.98˚N, 121.42˚W; elevation: 5,445 feet), located on the Fremont-
Winema National Forest in Klamath County, Oregon (fig. 4). Fire data associated with the 
RAWS station were obtained for five ranger districts: Bly, Chemult, Chiloquin, Paisley, 
and Silver Lake. The other two ranger districts (Klamath and Lakeview) were not associ-
ated with this RAWS because one or more factors (weather, topography, or vegetation) are 
too different from that represented by the RAWS. They could be different enough to be 
placed in a separate FDRA. Therefore, NFDRS indices calculated at the Hoyt Creek RAWS 
would not accurately indicate the fire danger on these two ranger districts. Weather and 
fire occurrence data for 1997 through 2012 were downloaded from the Fire and Aviation 
Management Web Applications website (https://fam.nwcg.gov/fam-web/).

The Fremont-Winema National Forest is an area of relatively low fire occurrence, with 
fewer than 1,000 fires during the 16-year period of analysis (fig. 5; five of seven districts). 
Most fires were less than 10 acres, as suppression actions are generally very successful 
on this forest. A fire season extending from May 1 through October 31 was selected on 
the basis of historical fire data (fig. 5). An ERC trace (average, maximum, and minimum 
ERC for the 16-year period) for the Hoyt Creek RAWS increases gradually, peaking in 
August and September, followed by a fairly rapid decline. Climatological breakpoints 
(five classes; table 1) for SC, ERC, and BI were developed based on calculations used in 
WIMS for Forest Service stations (97th percentile, 90th percentile, half of the value at the 
90th percentile, half of that value [one-fourth of the value at the 90th percentile]).



8	 USDA Forest Service RMRS-GTR-363.  2017.

Figure 4—The Hoyt Creek RAWS, in 
southern Oregon, is used in all example 
applications. The Hoyt Creek RAWS is 
only representative of the weather on 
the Bly, Chemult, Chiloquin, Paisley, and 
Silver Lake Ranger Districts, so they 
are the only districts included in this 
analysis.
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Table 1—Climatological breakpoints and related fire danger classes are calculated for the Hoyt Creek RAWS 
based on fuel model G.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
SC 2 5 10 13
ERC 18 36 73 79
BI 15 30 60 68

NFDRS
index

Fire danger classes
Low Moderate High Very high Extreme

SC <2 2-4 5-9 10-12 ≥13
ERC <18 18-35 36-72 73-78 ≥79
BI <15 15-29 30-59 60-67 ≥68

Figure 5—Fire occurrence by year (a) and by month (b) are presented for five of the seven 
districts of the Fremont-Winema National Forest that are represented by the Hoyt Creek 
RAWS. The ERC (Fuel Model G) graph summarizes seasonal average, maximum, and 
minimum fire danger for the Hoyt Creek RAWS for 1997–2012 (c).

(a) (b)

(c)



10	 USDA Forest Service RMRS-GTR-363.  2017.

3.1 Relationships Among Indices
The U.S. NFDRS is a tool that can be used for tracking fire season potential. The sea-

son plots produced by FireFamilyPlus are a primary means of displaying fire danger. The 
chart does not replace, but can supplement, these seasonal plots by showing the relation-
ship among the indices, indicating the fire danger envelope of a selected fuel model, and 
improving understanding of the indices themselves.

Unless otherwise noted, we use five levels of fire danger rating in this report, based 
on four climatological breakpoints (table 1) using a climatological analysis of data from 
1997 through 2012. Fire business thresholds, in which fire occurrence data are statisti-
cally compared with NFDRS indices, should be used in assessing fire danger thresholds, 
but such an analysis is beyond the scope of this document. As many as nine levels can be 
set within the fire danger characteristics chart, depending on individual needs. The fire 
danger characteristics chart offers the option of a defined colorway for 3, 5, and 9 classes 
based on the standard adjective danger rating levels (green, blue, yellow, orange, and 
red). Grey or red shading can be used for any number of classes.

BI and especially SC can change radically from day to day depending on the wind 
speed at observation time; therefore, ERC is often used to set adjective rating levels. 
But BI is often used for staffing levels because of its rapid response. Depending on the 
intended use of the chart, breakpoints can be entered for any or all of the three variables. 
Note that the software default values of 20, 40, 60, and 80 do not represent either climato-
logical breakpoints or fire business thresholds for this RAWS.

The year 2002 was a notable fire year for the Fremont-Winema National Forest; 
FireFamilyPlus season plots for SC, ERC, and BI indicate it was also a year with high fire 
danger (fig. 6). Three days (August 1, August 2, and September 29) are indicated on the 
plots and on a fire danger characteristics chart to show the relationship among them. The 
SC, ERC, and BI breakpoint lines on the seasonal plots correspond to those on the chart 
and are based on the climatological 90th and 97th percentiles for the site.

The chart allows you to determine at a glance the diverse effects of wind speed and 
seasonal drying on the potential fire danger for an area. On August 1 and 2, 2002, the 
ERC values are nearly equal, whereas SC on those days is quite different due to higher 
winds on August 1 (table 2). BI for those days is therefore also quite different and is 
categorized as extreme on August 1 and high on August 2. Conversely, the SC values on 
August 2 and September 29 are similar, whereas the ERC values differ. BI, however, is 
identical and is categorized as high.

3.2 Fire Season Examination
Season plots show how the three indices change throughout a single fire season, 

and this information can also be displayed on a fire danger characteristics chart. Data 
from FireFamilyPlus are plotted in figure 7 and represent the fire season for the Hoyt 
Creek RAWS during 2009. Data from FireFamilyPlus were separated by month and 
then imported into the chart program. Each file can be identified with a specific icon/
color combination. Seasonal traces of SC, ERC, and BI were generated by using other 
software to incorporate corresponding colors (fig. 7). In 2009, the highest ERC values 
occurred during July–September, the months during which the height of the fire season 
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(a)

(b)

(c)

Figure 6—Season plots show 
how fire danger changes 
throughout a single fire 
season as shown by SC (a), 
ERC (b), and BI (c) for 2002 in 
southern Oregon highlighting 
the 3 days of fire danger from 
table 2. The 3 days indicated 
on the season plots are taken 
from table 2 and plotted 
on the fire characteristics 
chart (d) to demonstrate the 
relationship among them.



12	 USDA Forest Service RMRS-GTR-363.  2017.

often occurs in this National Forest. High values of SC in October are associated with 
the higher winds that can occur at this time, although ERC is lower during this period as 
fuels are typically wetter.

3.3 Fire Season Comparison
In addition to demonstrating the variation in fire danger rating indices during a single 

fire season, the chart can also show the variation in indices across multiple seasons. 
Seasonal plots from FireFamilyPlus for multiple indices and multiple years can be dif-
ficult to interpret. The fire danger characteristics chart provides a synopsis of how the 
indices vary among years. On the season graphs in figure 8, we selected 2 years of data 
(1998 and 2002) to show the difference in seasons and to compare with the 1972–2002 
average. The 1997–2012 data are shown on the charts (fig. 9, brown circles) for reference 
along with the 1998 and 2002 data. Both the season plots and the fire danger character-
istics charts show these differences for the full fire season (May–October). SC is fairly 
similar for the 2 years, whereas ERC is quite different. In fact, ERC was at or near maxi-
mum values for most of 2002 (fig. 8b). The difference is most apparent during July and 
August (fig. 9b), when there was almost no overlap in ERC values between the 2 years, 
resulting in BI values that were also higher during 2002.

Table 2—Fire Danger Rating Index values for fuel model 
G are given for 3 days during 2002. Differences in wind 
speed led to changes in SC, while differences in ERC 
are based largely on changes in fuel moisture  
(E: extreme, VH: very high, H: high, based on climato-
logical breakpoints calculated for table 1).

Date
NFDRS index

SC ERC BI
Aug. 1 15 (E) 79 (E) 79 (E)
Aug. 2 8 (H) 78 (VH) 59 (H)
Sept. 29 10 (VH) 63 (H) 59 (H)

(d)

Figure 6—Continued.



USDA Forest Service RMRS-GTR-363.  2017.	 13

Figure 7—Fire danger 
characteristics chart 
(a) and corresponding 
seasonal traces (b) are 
provided for Hoyt Creek 
RAWS, demonstrating 
how fire danger changes 
throughout the fire 
season of May–October 
2009. Colors represent 
months.

(b)

(a)
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Figure 8—Interannual variability 
is demonstrated for a very dry 
year (2002) and a fairly wet year 
(1998) compared to 1997–2012 
indices. FireFamilyPlus season 
graphs contain information about 
Spread Component (a), Energy 
Release Component (b), and 
Burning Index (c). 

(b)

(a)

(c)
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Interannual variability in weather can be significant, as shown in figures 8 and 9. We 
used FireFamilyPlus version 4.1 to associate fires with weather and NFDRS indices for 
each fire discovery day. All fires are indicated on the season plots (fig. 8); the three larg-
est fires are marked by triangles. The NFDRS indices associated with the day these three 
fires were discovered are shown on the fire danger characteristics chart for the peak of fire 
season (fig. 9b). The two largest fires are represented by a single triangle because both 
started on July 12, 2002, during a year with above-average fire danger and area burned, 
but average fire occurrence (fig. 5). There were 43 fires during 2002, including the three 
largest fires (by an order of magnitude) of the entire 16-year period. The three largest 
fires were each greater than 20,000 acres, yet 97 percent of fires were 10 acres or less. In 
contrast, 1998 was a below-average year for fire danger and area burned (fig. 5) with 36 
fires that burned less than 20 acres combined.
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(a)

Figure 9—Clear differences in the ERC for the 2 years are evident in the fire danger 
characteristics charts for both May–October (a) and the peak of fire season (b) July–
August. SC values are more similar, indicating that the increase in BI, driven by ERC, is 
moderated by the SC.
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(b)

Figure 9—Continued.



18	 USDA Forest Service RMRS-GTR-363.  2017.

3.4 Relationship of Indices to Historical Fires
Fire danger characteristics charts can be used as a visual tool to explore the relation-

ship between NFDRS indices and fire activity. Although NFDRS does not predict the 
behavior of individual fires, higher indices should suggest higher levels of fire activity. 
Logistic regression methods (Andrews et al. 2003; Loftsgaarden and Andrews 1992) are 
incorporated into FireFamilyPlus to analyze the relationship between NFDRS indices and 
fire activity. Individual fires can be plotted on the season charts as shown in figure 9.

The Hoyt Creek RAWS indices on the discovery date of the fires greater than 10 acres 
were compared with NFDRS values from the RAWS for all days during 1997 through 
2012. The resulting graph (fig. 10) indicates a relationship between large fires and high 
ERC values. The four largest fires were discovered on a day when ERC exceeded 55. 
Most large fires, identified in this analysis as being greater than 10 acres, occurred when 
BI was greater than 30.

3.5 Fire Danger and Climatological Breakpoints
Decisions such as staffing levels (used for internal staffing and management plans), 

and adjective fire danger rating levels (displayed on the familiar Smokey Bear sign 
for public information) may be based on classes or values derived from climatological 
breakpoints. These climatological breakpoints are often derived from climatologically 
based values, such as the 90th and 97th percentile levels for the U.S. Forest Service, 
U.S. Fish and Wildlife Service, and National Park Service, and the 80th and 95th per-
centiles for the Bureau of Land Management. Breakpoint values vary with the selection 
of weather station, fuel model, length of analysis period, and number of years of data. 
Therefore, any breakpoints derived from a given dataset and analysis apply only to that 
dataset. Breakpoints can be defined for any index (Heinsch et al. 2009).

Although a flame length of 5 feet has the same meaning no matter which fire behav-
ior fuel model is selected, interpretation of an index value depends completely on the 
fire danger fuel model, weather station, and time period considered. An ERC of 50 has 
no meaning without reference to historic ERC values within a given dataset. Because 
the fire danger chart presented by Andrews and Rothermel (1982) was designed for 
paper, it had to use standardized BI curves rather than breakpoint-based curves. The fire 
danger characteristics chart software allows entry of breakpoints based on any (or all) 
of the three indices. You are responsible for defining appropriate climatological break-
points or fire business thresholds for the area of interest.

In this example, data were analyzed for May–October, 1997–2012 using fuel models 
G and H. Data from 2004 were added to display seasonal variability in relation to aver-
age seasonal conditions. FireFamilyPlus season plots for the two fuel models look very 
similar to each other (fig. 11). However, the scales of the plots are quite different, with 
a range of ERC and BI values for fuel model H that are about 50 percent lower than 
the values for fuel model G (table 3). The highest ERC value in 2004 for fuel model 
G was 79, whereas it was 46 for fuel model H. It would be inappropriate to use the 
same breakpoints for both. However, entering climatological breakpoints separately 
in the software for each fuel model results in chart plots that look very similar to each 
other (fig. 12). If SC were not rounded to integers, the chart plots would be even more 
similar.
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Figure 10—NFDRS indices from the Hoyt Creek RAWS for 1997–2012 are 
displayed on the fire danger characteristics chart. Fire danger rating indices 
on the day of discovery for fires greater than 10 acres on the Bly, Chemult, 
Chiloquin, Paisley, and Silver Lake Ranger Districts of the Fremont-Winema 
National Forest were also added to the chart to reveal when reportable fires are 
likely to occur.

3.6 Fuel Model Comparison
The same fuel type is clearly not present across an entire fire danger rating area (FDRA), 

even if the FDRA is defined in part by having relatively homogeneous vegetation. But the 
purpose of fire danger rating is not to predict fire behavior in a specific location, requiring 
a site-specific fuel model. Instead, selection of an NFDRS fuel model should be based on 
how well it reflects the fire season and fire potential in the FDRA, and on whether the fuels 
are dominated by grasses (light fuels), timber (heavy fuels), or shrubs (live fuels). Proper 
analysis combines a fuel model with an appropriate index to represent past fire activity in 
the FDRA, thereby providing information helpful for decision makers to predict future fire 
activity. A fuel model is merely a set of parameters used to calculate NFDRS indices. The 
actual name of the fuel model is not important. For example, it is quite possible the fuel 
model Q (Alaskan Black Spruce) would work well at sites in the lower 48 States.
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Figure 11—FireFamilyPlus season plots are shown for the NFDRS indices using fuel models G (left) and H (right) 
during 2004. Note the change in scale between fuel model G (left) and fuel model H (right), even though the 
seasonal traces are similar.

Table 3—Climatological breakpoints and related fire danger classes are calculated for the Hoyt Creek RAWS based on fuel 
models G and H. While the seasonal trends in the two models are quite similar (fig. 11), results for fuel model H are about 
50% of those for fuel model G.

NFDRS
index

Climatological breakpoints
Fuel model G Fuel model H

¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
SC 2 5 10 13 1 2 3 4
ERC 18 36 73 79 10 20 41 45
BI 15 30 60 68 6 13 26 30
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NFDRS outputs can be plotted on a chart to show different results for different fuel 
models. Figures 11 and 12 demonstrate that despite the large difference in the SC values 
for two similar fuel models (G [range 0–25] and H [range 0–8]), the shape of the sea-
sonal traces and the fire danger levels are very similar. Index values for very different 
fuel models can also be compared on the same chart. To demonstrate these differences, 
three very different fuel models (C, G, and L; table 4) are compared by plotting all data 
(1997–2012) on the same chart (fig. 13). Results for each fuel model are then plotted on 
separate charts, scaled with the associated climatological breakpoints for BI for each fuel 
model (table 5).

The differences can be attributed to fuel model parameters. Fuel models C and L are 
both grass fuel models, containing only light fuels (table 4). Fuel model L contains only 
fine 1-h (dead and live herbaceous) fuels. Fuel model C adds 10-h and live woody fuels. 
Fuel model G is a timber understory model, containing fuel in all major categories, with 
considerable heavy fuels.

Fuel model selection has a great impact on fire danger indices. Index values for the 
three fuel models are clearly different as illustrated when plotted on the same chart, using 
default breakpoints that load with the chart program (fig. 13). Fire activity in fuel model 
L is expected to consist of low intensity (low ERC), fast spreading (high SC) fires. Fires 
in fuel model G have higher intensity and low potential spread rates. Fuel model C lies 
between the two other models. However, an index value (such as a BI of 40) does not 
mean the same thing for the three fuel models. Using the climatological breakpoints spe-
cific to each model, a BI of 40 would be extreme for fuel model C, high for G, and very 
high for L (table 5).

SC, as mentioned previously, is largely influenced by the fine (1-h) fuel moisture. 
Therefore, a fuel model with a higher proportion of lighter fuels will have a higher SC, 
while 1,000-h fuels are not considered. For example, the SC for fuel model L (with only 
1-h dead and live fuels) is much greater (ranging from 0 to 200) than the SC for fuel 
model G (which contains all six fuel size classes and ranges from 0 to 26) given the same 
weather conditions (fig. 13). Fuel model C has a moderate range of SC, from 0 to 33.

Conversely, ERC is weighted toward the larger (100-h and 1,000-h) fuels. Therefore, 
fuel models with a higher proportion of larger fuels also have a larger ERC. Fuel models 
containing no large fuels will have a narrow range of low ERC values. ERC values for 
fuel model G (containing a large proportion of 1,000-h fuels) range from 0 to 90 for this 
RAWS, whereas values for fuel model L range from 0 to 9. Again, fuel model C has a 
moderate ERC, ranging from 0 to 26.
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(a)

Figure 12—Fire danger characteristics charts for fuel models G (a) and H (b) during 2004. Data 
from 1997–2012 are provided as reference. Climatological breakpoints for ERC are displayed in 
color on the charts. The seasonal traces of ERC are similar, even though the actual values differ 
(see table 3).
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(b)

Figure 12—Continued.
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Figure 13—Fire danger is compared for three fuel models using the same weather data for the Hoyt Creek RAWS 
to demonstrate the effect of fuel model selection on fire danger. Fuel models are displayed on a single chart with 
default scales (a), and rescaled based on fuel model-specific climatological breakpoints for fuel model C (b), fuel 
model G (c), and fuel model L (d). 

(b)

(c)

(a)

(d)
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Table 4—Fuel parameters are provided for three NFDRS fuel models (C, G, and L), which are used in figure 13. Different 
fuel model parameters provide very different outputs within NFDRS.

Fuel model 1-h

Fuel load Fuel
bed

depth

Dead fuel
moisture of
extinction10-h 100-h 1000-h

Live
herb

Live
woody

- - - - - - - - - - - - - - - - tons/acre - - - - - - - - - - - - - - - feet %
C Pine-grass savanna 0.40 1.00 0 0 0.80 0.50 0.75 20
G Short needle (heavy dead) 2.50 2.00 5.00 12.00 0.50 0.50 1.00 25

L Western grasses 
(perennial) 0.25 0 0 0 0.50 0 1.00 15

3.7 Weather Station Comparison
When evaluating an FDRA, it is often advantageous to create a Special Interest Group 

(SIG) comprising several stations within the FDRA to ensure the weather of the area 
is properly captured (Fosberg and Furman 1971). Creating a SIG is described in the 
Advanced National Fire Danger Rating System course material, the FireFamilyPlus help 
system and User’s Guide, and the WIMS User’s Guide. When creating a SIG, selecting 
stations that “respond similarly to changes in the weather will create SIGs that have a 
more consistent signal of warming/drying or cool/moist conditions” (NAFRI 2011). You 
can use the fire danger characteristics chart to quickly compare indices from several sta-
tions to determine if the ranges of values are similar. You can then do further analysis to 
determine if the stations should be used to create a SIG.

In this example, two weather stations are compared to Hoyt Creek RAWS data: Cold 
Springs RAWS (location 44.35˚N, 120.13˚W; elevation 4,695 feet) and Calvert Peak 
RAWS (location 42.78˚N, 123.73˚W, elevation 3,822 feet). In a SIG, the fuel model, 
climate class, and slope class (in this example, G; 2 [subhumid]); and 2 [26–40 percent], 
respectively), must be identical for every station in the analysis; the only differing 
variables are site location and weather inputs. Data were analyzed for May–October, 
1997–2012. Weather stations with similar climates (Hoyt Creek and Cold Springs RAWS) 
will have fairly similar NFDRS outputs and breakpoints, and values in the chart will 
overlap (fig. 14a, table 6). Conversely, weather stations with dissimilar climates (Hoyt 
Creek and Calvert Peak RAWS) are likely to show little overlap; and the SIG values will 
lie somewhere between those of the two RAWS (fig. 14b, table 6).

Table 5—Climatological breakpoints are calculated for fuel models C, G, and L for the Hoyt 
Creek RAWS to demonstrate differences in fuel model selection (see fig. 13).

Fuel
model

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
C SC 2 5 11 14

ERC 4 9 19 22
BI 8 16 33 39

G SC 2 5 10 13
ERC 18 36 73 79

BI 15 30 60 68
L SC 12 25 51 74

ERC 1 2 5 6
BI 9 18 37 46
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4. Program Operation

This section of the report provides a detailed description of program operation for 
the Fire Danger Rating tab of the Fire Characteristics Chart program, version 2.1. 
Information on the fire behavior characteristics charts is available through the program 
Help window and the report by Andrews et al. (2011). The program’s Help window also 
provides a detailed and updated description of program operation for the Fire Danger 
Rating tab. The program’s Help documents will be updated as needed to contain the most 
accurate information. You can use bookmarks to find an appropriate topic both in this 
report and in the Help documents.

The chart program offers several graphing options. The program opens with default 
settings, but you can open a saved file to use as a template. Data and chart format settings 
can be saved for later use. You can restore the initial settings for a fire characteristics 
chart without deleting data, and you can delete data without altering chart settings.

The following options are among many available for customizing the chart.

•	 Graph limits can be changed.
•	 Colors on the chart can be shades of red, rainbow colors, or shades of grey. Any of 

the three variables (SC, ERC, BI) can be selected for shading. Alternatively, lines 
can be drawn without color or shading.

•	 Font type and size can be changed.
•	 Point icons, labels, and the legend can be changed.
•	 Tabs allow you to define and label the BI, ERC, and SC curves.

Although the program offers many display options, it certainly does not meet all needs. 
Additional labels can be added to a basic chart using other software, as was done for 
many of the Application section figures in the fire behavior characteristics chart report by 
Andrews et al. (2011).

Table 6—Climatological breakpoints (fuel model G) are calculated for Hoyt Creek RAWS when combined in a 
Special Interest Group (SIG) with a similar (Cold Springs) and dissimilar (Calvert Peak) RAWS to demonstrate 
the importance of selecting the correct weather stations for use in a SIG demonstrated in figure 14.

Weather station

SC ERC BI

90th

percentile
97th

percentile
90th

percentile
97th

percentile
90th

percentile
97th

percentile
Similar RAWS
Hoyt Creek 10 13 73 79 60 68
Cold Springs 10 13 74 80 60 69
SIG 9 12 73 77 59 66

Dissimilar RAWS
Hoyt Creek 10 13 73 79 60 68
Calvert Peak 7 10 52 58 43 51
SIG 8 9 62 68 50 56
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4.1 Overview
4.1.1 Installation

The Fire Characteristics Chart installation program (FireChart.msi) can be download-
ed from the BehavePlus website (www.frames.gov/behaveplus). Once you have saved 
the program, double-click on FireChart.exe to install the executable and associated files. 
(Forest Service users will need to right-click on the file and select Run Elevated.) The 
Fire Characteristics Chart operates on computers running Microsoft® Windows 2000 or 
later, although this program must be run in desktop mode in Windows 8 and later. You 
will be prompted to install the program to the default folder C:/BehavePlus/FireChart 
or to select a different folder. Program files can be saved anywhere on your computer by 
simply changing the location at the prompt. However, we recommend that you not save 
the program to the folder C:/Program Files as administrative privileges associated with 
this folder may affect program operation.

4.1.2 Opening and Closing the Program

Each time the program opens, it opens the surface fire chart with the default settings. 
To use the NFDRS chart, click on the Fire Danger Rating tab (fig. 15). Saved (.xml) 
files can be opened from any tab (File > Open Fire Characteristics Chart data file); the 
program will automatically open the appropriate tab when the file is selected. Previously 

Figure 15—The Fire Characteristics Chart window contains Surface Fire Behavior, Crown Fire 
Behavior, and Fire Danger Rating worksheets (left-hand side) and a chart (right-hand side).

http://
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saved files with preferred settings can be used as a template. The command File > Exit 
allows you to exit the program; however, any data and settings that are not saved will be 
lost. For more information on saving data and settings, see Section 4.4.1.

4.1.3 The Fire Characteristics Chart Window

The header shows the program name and version number. Beneath the header are three 
menu items: File, Options, and Help (described in Section 4.1.6). The left-hand side of 
the program window is the worksheet; the right-hand side is the chart (fig. 15). You can 
switch between the three worksheets (Surface Fire Behavior, Crown Fire Behavior, and 
Fire Danger Rating) by clicking on the appropriate tab.

4.1.4 Worksheet

The worksheet is the form in which data are entered. Separate worksheets for surface 
and crown fire behavior, and fire danger rating are identified by separate tabs. Each 
worksheet contains three sections: Caption Lines, the Data Table, and Graph Definitions 
(fig. 16).

The Fire Danger Rating worksheet contains a User Points tab for entering individual 
fires or days, and a Data Imports tab for importing files created in other software. This 
latter tab allows you to plot hundreds of points using files generated by FireFamilyPlus 

Figure 16—The Fire Characteristics Chart worksheet is divided into three sections: Caption Lines, 
Data Table, and Graph Definitions. The Data Table has two sections: User Points (left tab, 
shown) and Data Imports (right tab, details not shown). Caption Lines and Graph Definitions 
remain the same regardless of the type of input.
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(Appendix A). In the worksheet, you can also specify maximum axis values and change 
tick intervals on the axes (Section 4.2.1).

4.1.5 Docking and Undocking the Worksheet

Graph size can be increased by removing the worksheet from the program window; 
click anywhere on the Double click to dock/undock menu bar (fig. 17). This option al-
lows you to move the worksheet to a different area on the computer monitor or minimize 
it, thereby enlarging the graph. To reattach the worksheet, simply double-click on it; it 
will always attach to the left-hand side of the program window. If the worksheet is de-
tached when the program is closed, the worksheet will return to the left-hand side of the 
program window when it is reopened.

4.1.6 Menu Items

The main menu items are File, Options, and Help. These items allow you to carry out 
relevant operations within the Fire Characteristics Chart. File offers a means of opening, 
saving, and printing files (fig. 18). Files that have been previously saved can be accessed 
by using the command Open Fire Characteristics Chart data file. To close the program 
use File > Exit (fig. 18) or click the red X in the upper right-hand corner.

Files can be saved in three ways:

•	 All data and settings (Save data and settings to .xml file)
•	 The chart itself (Save image file…)
•	 The worksheet, including all of the data (Save data as HTML…)

In addition, the program allows you to print just the chart (Print Chart) or the entire 
window, including both the worksheet and the chart (Print Window). Printing options 
can be modified by using the Page setup… command.

The Options menu (fig. 19) provides access to the Graph options…, where chart 
settings can be modified. A text box can now be added to the chart to display additional 

Figure 18—The File menu offers 
a means of opening, saving, 
and printing files.

Figure 17—The worksheet can 
be removed from the graph by 
double-clicking anywhere on the 
Double click to dock/undock 
menu bar. Double-click on the 
menu bar again to return it to the 
program window. The window can 
be minimized by clicking on the 
Minimize button in the red box.
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information by selecting Add text box.... To restore the chart to the default program 
settings without deleting data, select Restore settings to default…. To clear data from 
the worksheet without changing the defaults, choose Clear data…. To clear everything, 
select both options or exit the program and reopen it.

The Help menu (fig. 20) gives information about the program and links to help for fire 
danger (Help > Help – Fire Danger) and fire behavior (Help > Help – Fire Behavior).

4.2 Chart Format
Options for defining the fire danger rating chart formats are similar to those for surface 

and crown fire behavior and are found in two locations: (1) on the Graph Definitions 
portion of the worksheet and (2) under Options > Graph options…. In the worksheet’s 
Graph Definitions section (fig. 16), you can select the graph scale, and tick mark inter-
vals, as well as define BI, ERC, and SC curves. The Graph options… selection (fig. 21) 
allows you to show/hide gridlines, select a variable for shading, choose colors and 

Figure 19—The Options 
menu provides access to 
graph options and settings.

Figure 20—The Help menu gives 
information about the program 
and opens Help documents 
related to Fire Behavior and 
Fire Danger.

Figure 21—The Graph 
Options window 
controls the look of 
the chart.
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shading options, use and format the legend, or change the font and font size. Changes 
affect only the graph in the active tab (Surface Fire Behavior, Crown Fire Behavior, or 
Fire Danger Rating). All chart format options described in this section are reset to default 
settings for the active tab by using Options > Restore settings to default….

4.2.1 Graph Scale and Tick Marks

Graph scales are modified by setting the maximum values; minimum values are al-
ways zero. The y-axis represents SC, and the maximum value can be changed by typing 
a number into the Y-Axis max box (fig. 16). The upper limit for the Fire Danger Rating 
Y-Axis (SC) is 500. Similarly, the maximum value of the x-axis (X-Axis max; ERC) 
can be changed, and the upper limit is also 500. If you type in a value larger than 500 
for either axis, the program will automatically replace it with 500.

The program will automatically estimate a tick mark interval, which, in most cases, 
is appropriate. The tick mark intervals can be changed by typing a new tick mark inter-
val in the Major tick interval box on the worksheet (fig. 16). If the graph scale is later 
reset, the program will estimate a new tick mark interval. Gridlines can be removed by 
unchecking the Show grid on graph box in the Graph Options menu (Section 4.2.4).

4.2.2 Fire Danger Thresholds

BI, ERC, and SC can be used to set fire danger thresholds. Defining thresholds for 
any or all of the three indices can provide a quick visual assessment of how current fire 
danger compares to previous dates or to historical fire activity. The ERC and SC lines 
will not appear on the graph by default. The BI curves always appear on the graph. 
The shading represents fire danger levels, which you define. Unlike the flame length 
curves in the fire behavior characteristics charts, there are no set thresholds for BI. The 
interpretation of index values depends on many factors including fuel model, weather 
station, and fire occurrence.

As many as eight thresholds (nine areas) are available in the Graph Definitions sec-
tion of the worksheet (fig. 16). Each threshold can be denoted by a line or a change in 
color on the graph. You can change the colorway by using the curve Shading options 
in the Graph Options… menu. Threshold values must appear sequentially from small-
est to largest for the program to draw curves correctly. If you enter these values in a 
different order, the program will sort them automatically. Thresholds with a value of 
zero will be moved to the end of the list automatically and will not appear on the graph.

The default Fire Danger Rating chart setup contains four thresholds with upper limit 
values of 20, 40, 60, and 80 for BI, SC, and ERC. Selected area labels are associated 
with the areas below these limits. Although the chart can provide a quick, nontechnical 
visual display of fire danger, it is your responsibility to ensure that the use of the chart 
is based on technical knowledge of specific details and assumptions associated with 
estimating NFDRS indices.

4.2.3 Graph Options

Many of the graph appearance settings are made by using the Options > Graph 
options… window (fig. 21). Gridlines can be added to the graph, and changes can be 
made to curve shading, the legend, and graph fonts. Clicking on the Apply button will 
apply your changes to the graph without closing the Graph Options window. Applied 
changes can be undone by using the Undo button. Cancel will close the window 
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without making any changes that have not yet been applied. Click on OK to apply 
changes and close the Graph Options window. If you open a file that contains different 
graph options than those currently selected, the settings associated with the file will 
override the current graph options. Files can be saved and used as templates (Section 
4.4.1).

4.2.4 Grid

Gridlines for both the x- and y-axes are visible by default. They can be removed 
(turned off) by removing the checkmark next to Show grid on graph in the Graph 
Options window (fig. 21). The tick mark interval is specified on the worksheet. This 
interval will be calculated automatically, but it can easily be changed (Section 4.2.1). 
You can override gridlines by entering upper limits for the ERC and SC curves in the 
Graph Definitions section of the worksheet and selecting the Variable for shading of 
BI, ERC, and SC.

4.2.5 Graph Color

Select the graph’s colorway by selecting the variable for shading in the Variable for 
shading section of the Graph Options dialog box (fig. 21). Use the associated radio 
button to choose one of the four available options: Burning Index, BI; Energy Release 
Component, ERC; Spread Component, SC; or all three variables—BI, ERC, and SC.

Next select one of the Shading options (fig. 21). These options are: None (black 
lines on a white background), Greyscale, Shades of Pink-Red, 9-classes (light green 
to red), 5-classes (green to red), or 3-classes (green, yellow, red). Colors are associated 
with the area under the curve, not specific values. Colors in the Shades of Pink-Red, 
9-classes, 5-classes or 3-classes colorways can be muted by checking the box next to 
Use muted colors so that points show up more clearly on the graph. Default selections 
are BI (Variable for shading) and None (Shading options).

4.2.6 Legend

A legend is available for identifying points on the graph. Labels are commonly used 
to describe fire danger rating classes (such as low, moderate, high, very high, extreme). 
Within the legend, there are options to show point labels and the point legend descrip-
tion. This may be helpful when the same point icon is used for more than one point 
(Sections 4.3.2.3 and 4.3.2.4).

The placement and format of the legend can be changed in Options > Graph 
Options…. The legend is placed inside the graph, either at the center (Top center) 
or in the upper right-hand corner (Upper right). You can also remove the legend by 
selecting No legend. At times, the legend may hide plotted data points. If this is a 
problem, change the axis scales to reveal the data point, remove the legend altogether, 
or add a legend later using other software.

4.2.7 Font

Graph fonts can be changed using Options > Graph Options… > Graph label font. 
There are three available fonts: Arial, Times (New Roman), and the default System 
font for the computer’s operating system. You can select the font by using the radio dial 
buttons (fig. 21). Font size, with five options ranging from Very Small to Very Large, 
may be changed for Arial and Times (New Roman), by using a drop-down menu. 
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The computer’s operating system sets the size for the System font. The default font is 
Arial, and the default font size is Large. Changes to the graph font will affect all text 
on the graph, including axis labels, point labels, and the legend.

4.2.8 Text Box

A text box can be added to supply more information to a graph by using Options > 
Add text box… (fig. 19). Text is entered in the box at the bottom of the Text Box win-
dow (fig. 22). A maximum of 210 characters can be entered. The text box is added by 
checking the Show text box on graph box in the upper left corner of the Fire Danger 
Text Box (fig. 22). The text box can initially be placed in the Lower right corner of the 
graph to the left of the BI curve values or in the Upper left corner of the graph below 
the title. You first select one of these options to place the text box on the graph. Then, 
you can move the box by the arrows associated with the command Manually nudge to 
place the box on the graph. At times, the text box may cover data points on the graph. 
To fix this, move the box or increase the x-axis or y-axis maximum value to allow more 
space on the graph.

4.2.9 Restore Settings to Default

To start over when customizing the graph format, select Options > Restore settings 
to default… (fig. 23). This action reverts to the default graph settings on the active 
tab for both the Graph Definition portion of the worksheet (fig. 16) and the Options > 
Graph options… window (fig. 21). Data are not deleted.

4.3 Entering Data
In the following sections, we describe entering data values and all other entries on 

the worksheet. All entries described in this section are cleared on the active tab by 
using Options > Clear data…. Clearing the data does not change the chart settings 
(Section 4.2.9).

Figure 22—The Fire Danger 
Text Box window controls 
the location and content of 
a text box.
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There are two methods for importing data: User Points and Data Imports. The User 
Points tab (Section 4.3.2) allows you to enter values directly for SC and ERC (fig. 16). 
The Data Imports tab (Section 4.3.3) allows you to import data as a FireFamilyPlus 
Daily Listing text file (.txt), tab-delimited text file (.txt), or comma-delimited text 
file (.csv). Both data entered individually (User Points) and data imported from 
FireFamilyPlus (Data Imports) can be entered on the same chart and saved.

4.3.1 Caption Lines

As many as three caption lines can be added to the graph for clarity (fig. 16). Caption 
line 1 is generated automatically to properly identify the graph as a FIRE DANGER 
RATING Fire Characteristics Chart.

The second and third caption lines are optional and can be customized to provide more 
detailed information about the graph. For example, Caption line 2 could consist of a 
location such as “Station Name RAWS” or a description such as “Current Fire Danger, 
Date.” Caption line 3 might be used to provide more specific information about a proj-
ect, such as the date the worksheet was created or a fuel model. Caption lines are limited 
to 50 characters.

4.3.2 User Points

With the User Points tab enabled, you can enter values for SC and ERC directly into 
columns 2 and 3, respectively (fig. 24). The program automatically calculates the third fire 
danger index, BI, from the SC and ERC values entered as described in the paper by Heinsch 
and Andrews (2010). The program will not check for illogical values for SC, ERC, or BI. 
It is your responsibility to ensure that the values entered on the graph make sense. Zero is 
a valid input for all of the variables and will appear on the graph and in the legend if the 
Graph Data? box is checked. Entering values outside the plot scale limits is possible, but 
the points will not appear on the graph. However, the point will appear in the legend regard-
less of whether you entered a point label or point legend description for that value.

Figure 23—Choosing 
Options > Restore 
settings to default... will 
set the graph options to the 
default selections.

Figure 24—The second 
and third columns of the 
Data Table section of the 
worksheet are used to enter 
values for SC and ERC.
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4.3.2.1 Graph Data
If the box in the Graph Data? column is checked, a point corresponding to the 

data in that row will be plotted on the graph, with or without a point label, and a point 
icon will appear in the legend with or without a point label or legend description. If 
the Graph Data? box is not checked, the data are ignored. However, these data will 
be saved in both Fire Characteristics Chart .xml files (Section 4.4.1) and HTML files 
(Section 4.4.4).

4.3.2.2 Point Icons
The icon and color for the plotted point are selected from drop-down menus for Icon 

and Color. There are 10 possible icons in column 7 that can be used to distinguish 
among data points and 10 possible colors in column 8 (fig. 25).

Figure 25—There are 
ten possible point 
icons and colors 
for use in the User 
Points portion of 
the fire danger 
characteristics chart.
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4.3.2.3 Point Label
Up to eight characters can be entered in the optional Point Label column to label a 

point on the chart. If you leave this column blank, the point will appear on the graph, but 
there will be no label marking the point. The point will appear in the legend even without 
a Point Label or Legend Description. By default, the label will appear both on the graph 
and in the legend. Legend settings can be changed if desired (Section 4.2.6). At times, 
point labels may appear above the chart, interfering with the chart title. To fix this, simply 
increase the y-axis maximum value (Section 4.2.1).

4.3.2.4 Legend Description
A longer description, providing more detailed information, can be entered for each 

point in the optional Legend Description column (fig. 26). By default, this description 
appears at the end of the legend, although legend settings can be changed if desired 
(Section 4.2.6). The Legend Description can be up to 35 characters.

4.3.2.5 Upper Limit Values
You can set fire danger levels by entering upper limit values directly into the first 

column, in the Upper Limit boxes, at the bottom in the Graph Definitions section 
(fig. 27). Fire danger levels can be based on BI, ERC, or SC by selecting the appropriate 
tab. Associated area labels (of up to 12 characters), can be entered directly into the third 
column in the Area Label boxes. Commonly used descriptive labels include “Low” and 
“Moderate,” or “L” and “M.” Labels appear on the graph if the Show Label? box is 
checked. The default setup opens to the BI tab and displays four areas with upper limits 
of 20, 40, 60, and 80. However, these default values have little meaning if you do not 
use climatological information to set threshold values. For additional information, see 
Heinsch and Andrews (2010).

4.3.3 Data Import

Data can be imported from files generated elsewhere as FireFamilyPlus Daily Listing 
text files (.txt), tab-delimited (.txt), or comma-delimited (.csv) files. Specific formats must 
be used for data to be imported correctly. The Data Import tab allows you to plot hun-
dreds of points at once by using files generated by FireFamilyPlus (Appendix A). You can 
click on the Import icon to import a single file, or multiple files of the appropriate format 
(fig. 16).

4.3.3.1 Import File Types
You can import files generated by FireFamilyPlus (Daily Listing .txt files), and 

properly formatted tab-delimited (.txt) or comma-delimited (.csv) files created in other 
software. In FireFamilyPlus, create a worksheet with the following outputs: date, SC, and 
ERC. You can include BI as a third variable for completeness, but it is not necessary as 
the Fire Characteristics Charts program generates BI values automatically. You can also 
include other variables in the file, but the program will ignore them. However, the first 
three columns must be date, SC, and ERC, in that order. A comma-delimited (.csv) file 
must contain at least three columns: date, SC, and ERC.

When you select the Import button (fig. 28), the file browser opens, allowing you to 
choose a single file or multiple files to import into the program. When multiple files are 
selected in the file browser window, the program inserts each file pathname into a line. 
You must choose Graph Data? individually for each file. More detailed information on 
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Figure 26—The Point Label from 
the data table is used to identify 
the points in the graph and/
or legend. The point Legend 
Description from the data table 
can be used to identify points in 
the legend.

creating FireFamilyPlus files for import into the Fire Characteristics Chart is provided in 
Appendix A.

4.3.3.2 Graph Data
If the box in the Graph Data? column is checked (fig. 27), points corresponding to the 

data in the file will be plotted on the graph and a line will be created in the legend. If the 



USDA Forest Service RMRS-GTR-363.  2017.	 39

Graph Data? box is not checked, the data are ignored. However, the names and locations 
of the data file will be saved in both Fire Characteristics Chart XML data files (Section 
4.4.1) and HTML files (Section 4.4.4).

4.3.3.3 Point Icons
As with individual User Points data, the icon and color for the plotted points are 

selected from drop-down menus for Icon and Color. There are 10 possible icons that can 
be used to distinguish among data points and 10 possible colors (fig. 27). All points in the 
file are given the same icon and color combination.

4.3.3.4 File Name Legend Description
If a FireFamilyPlus report is imported and contains header information, the initial 

Legend Description is taken from the file’s header for fuel model (fig. 28). If desired, 
you can replace the initial description with a more meaningful description of up to 35 

Figure 27—There are 
ten possible point 
icons (a) and colors 
(b) for use with 
imported data. All 
points in an imported 
file are given the 
same icon and color 
combination. The 
blank line to the right 
of the icons is the 
optional Legend 
Description. 
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characters. The Legend Description is optional, and the text can be deleted. Individual 
points are not labeled.

4.3.3.5 Upper Limit Values
You can set fire danger levels by entering upper limit values directly into the first 

column of the Upper Limit boxes at the bottom in the Graph Definitions section (fig.16). 
Fire danger levels can be based on BI, ERC, or SC by selecting the appropriate tab. 
Associated area labels of up to 12 characters can be entered directly into the third column 
in the Area Label boxes. Examples of commonly used descriptive labels are “Low” and 
“Moderate” and “L” and “M.” Labels are shown if the Show Label? box is checked. The 
default setup opens to the BI tab and displays four areas with upper limit values of 20, 40, 
60, and 80. However, these default values have little meaning if you do not set meaning-
ful threshold values. For additional information, see Heinsch and Andrews (2010).

4.3.4 Clear Data

The menu selection Options > Clear data… (fig. 29) clears everything in the work-
sheet data table (fig. 16), including the data values, point labels, legend description, icon/
color selections, and information/settings for any added text box. It will not, however, af-
fect the graph settings (Section 4.2.9). This command applies only to data in the current, 
active tab.

4.4 Saving Files
The program opens with the default graph settings and a blank worksheet. Data and 

graph format settings can be saved or exported into common file formats for later use. 
Data values and the graph itself can be saved separately for documentation purposes. The 
default location for saving all files is the program folder, but files can be saved in any 
location on the computer.

Figure 28—The Data Imports 
box is used to import files 
created elsewhere. If an 
imported FireFamilyPlus 
report contains header 
information, the initial 
Legend Description will be 
the fuel model. 

Figure 29—Selecting 
Options > Clear data... 
will delete all data in the 
active worksheet.
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4.4.1 Saving a Fire Characteristics Chart File

Data and settings can be saved to XML file format by selecting File > Save data and 
settings to .xml file (fig. 18). These files contain both data values and graph settings for 
a given chart and can be opened only within the Fire Characteristics Chart program. You 
may wish to clear the data (Options > Clear data…) and save the graph settings as a 
personal template to use in place of default graph settings. Data and settings are saved 
only for the active worksheet; if there are data or settings in the other two tabs, they must 
be saved separately.

This file format was new with version 2 of the program. In version 1, files were saved 
as Fire Characteristics Chart data files (.fcd). The .fcd files could not be used if the pro-
gram was updated, rendering previous files obsolete. With the switch to XML file format, 
the program can be made backwards-compatible, and older XML files can be used if the 
Fire Characteristics Chart program is modified.

4.4.2 Opening a Fire Characteristics Chart File

The File > Open Fire Characteristics Chart data file command (fig. 18) opens a 
Fire Characteristics Chart file that was previously saved by using version 2.0 or later. The 
Surface Fire Behavior, Crown Fire Behavior, and Fire Danger Rating worksheets operate 
independently, but the program opens the correct tab when a file is opened.

4.4.3 Save Image File

Graphs can be saved as images in the following formats: JPEG (.jpg), Windows bitmap 
(.bmp), TIFF (.tif), and Portable Network Graphics (.png). Once the graph is finished, 
click on File > Save image file… (fig. 18), select the desired location and file format, and 
save the graph. You can use this image for documentation or edit it with other software.

4.4.4 Saving Data as HTML

When you print a chart or save it as an image, document the data values and any other 
information needed to reproduce it. To assist in documentation, the worksheet can be 
exported as an HTML file that contains all of the data points and files, including those 
that do not appear on the screen (fig. 30). To save data values select File > Save data as 
HTML… (fig. 18). This file can be included in reports with the chart so that others can 
recreate your chart if desired.

4.5 Printing
The Fire Characteristics Chart graph can be printed by using the File > Print Chart 

command, and the graph and worksheet can be printed by using the File > Print Window 
command (fig. 18). The printer can be specified by using the Select Printer menu in 
the Print pop-up window. It is advisable to use caption lines (Section 4.3.1), a text box 
(Section 4.2.8), or both, to clearly describe the graph.

Use the File > Page setup… command to modify print settings for the program 
(fig. 31). Select the paper size, source, orientation (either Portrait or Landscape), and 
printer margins to customize print settings. Your printer sets the default printer margins. 
The printer can be selected by using File > Print Chart or File > Print Window, select-
ing a printer, and clicking the Apply button (fig. 32). Selecting Cancel will cancel any 
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changed selections and return to the main window. Printer settings are valid only for the 
current session of the Fire Characteristics Chart.

4.6 Adding Custom Labels
The Fire Characteristics Chart program may not meet all needs. In particular, you may 

want to emphasize certain portions of the graph by adding custom labels. To add custom 
labels, you can make a screen capture of the chart or save it as an image file (Section 
4.4.3) and use other software to add additional lines, circles, or text to the graph.

Figure 30—A worksheet can be saved as an HTML file for documenting the data used in 
creating the Fire Characteristics Chart.
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Figure 31—The Page Setup 
window allows you to 
define printer settings for 
the current session.

Figure 32—The Print window 
allows you to define the printer 
that will be used. If you are not 
ready to print, select Apply.

4.7 Help
The Help button on the Menu Bar (Help > About this program…) (fig. 20) provides 

information about the program, including the version number (fig. 33) and contact infor-
mation for the developers.

Help for the Fire Danger Rating tab can be obtained by clicking on Help > Help 
– Fire Danger. Clicking on Help > Help – Fire Behavior (fig. 20) opens a similar docu-
ment for fire behavior. You can navigate to the section of interest using the bookmarks in 
each document.
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5. Summary

Within the U.S. National Fire Danger Rating System, indices provide the most 
valuable information when viewed in relationship to historical climatology and fire 
occurrence. The fire danger characteristics chart provides a visual data summary and 
can supplement the seasonal plots, percentile analysis, and relationship to fire activity, 
currently available in FireFamilyPlus. The examples in this report are only a few of the 
analyses that can be performed. In addition, the charts can show current trends overlying 
the range of historical variability of the indices. Within the framework of a complete 
statistical analysis, fire danger characteristics charts can be used to display SC, ERC, and 
BI concurrently. This capability assists in delineating potential fire business thresholds, 
which associate seasonal indices with fire occurrence.

The Fire Characteristics Chart software is useful for interpretation of fire behavior 
values or fire danger rating indices. Charts can facilitate effective communication in 
briefings, presentations, and reports. Although features of the software may eventu-
ally be integrated into comprehensive systems, it now supplements BehavePlus and 
FireFamilyPlus.
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Appendix A—Creating a FireFamilyPlus Export File

Hundreds of data points can be plotted by using files imported directly from 
FireFamilyPlus. National Fire Danger Rating System (NFDRS) indices are calculated in 
FireFamilyPlus by using historical weather data. Results can be exported into a space-
delimited file that can then be imported into the Fire Characteristics Chart program. The 
following steps are required to export a file from FireFamilyPlus version 4.1.

1.  “Space-delimited” is the default header selection, but to verify that the file will be 
exported in the required space-delimited format, click on Options > Report Options.

The Report Detail Options dialog box will open.

2.  Click on the Delimiter tab and make sure that Spaces (fixed width) is the option 
selected.

The Daily Listing feature of FireFamilyPlus consists of a simple interface used for 
selecting variables, defining date and time formats, making header selections, and adding 
selected fire occurrence data. You can use Daily Listing to generate a report listing all of 
the variables necessary for working with the Fire Characteristics Chart.

3.  Open FireFamilyPlus and, in the Working Set, select the station, date filters of interest, 
green up date, and fuel model. Select Weather > Season Reports > Daily Listing or 
click on the shortcut icon “L” 

A dialog box opens (Select Output Variables for Daily Listing).
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4.  Select the following options in the upper section of the window.

a.  Date Format: Format must be MM/DD/YYYY. Each row will begin with a date 
in this format.

b.  Time Format: The value None must be selected.

c.  Fire Outputs: Optional. These values will be ignored by the Fire Characteristics 
Chart.

i.  Number of Fires: Number of fires burning on any given day.

ii.  Number of Large Fires: Number of fires that meet the criteria for a Large 
Fire Day.

iii.  Large Fire Day (Acres): The fire size (acres) that constitutes a large fire.

iv.  Number per Size Class: The number of fires occurring in each size class.
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v.  Total Acres: The total number of acres burned in all fires discovered on this 
day.

d.  Station ID each Record: Do not check the Station ID each Record box.

e.  General: Optional. If included, the fuel model in the Report Header will popu-
late the fire characteristic chart File Name Legend Description (Data Imports 
Data Table).

i.  Check Report Header or Date/Time Stamp, or both, if desired.

ii.  Ensure Column Header is checked.

iii.  Do not select the option Export to Table.

f.  Fire Cause Filter: Optional

i.  This radio dial button is used to select all fires, fires caused by lightning only, 
or just human-caused fires for analysis with Fire Outputs.

5.  Available Variables (bottom of window)

a.  If there are any variables in the Selected Variables box, click on Remove All.

b.  Select Spread Component (SC) and click on the >>>> box. It must be listed 
first.

c.  Then select the Energy Release Component (ERC) and click on the >>>> box.

The variables must be in this order for the Fire Characteristics Chart to read them cor-
rectly. Additional variables, such as Burning Index (BI), can be added to the file, but they 
will be ignored by the Fire Characteristics Chart program.
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6.  Click OK and the Daily Listing report will be displayed in a separate window.

You can edit the results and save the data to your computer by using the command File 
> Save As… and saving as a text file (.txt).

Please note:

•	 FireFamilyPlus files saved in this manner can be imported into the Fire 
Characteristics Chart if they include the date, SC, and ERC. These are the only 
data that the program requires. Other variables, if selected, should follow SC and 
BI, but they will be ignored by the program.

•	 The resulting FireFamilyPlus Daily Listing text file (.txt) can be imported directly 
into the fire danger characteristics chart as described in Section 4.3.3.

•	 For additional information on exporting data, refer to the FireFamilyPlus Help 
Utility within the program or the User’s Guide available in the FireFamilyPlus sec-
tion of https://www.firelab.org under Apps & Products > Fire Danger Rating.

http://
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Appendix B—Summary of Steps Used to Produce 
Examples

Archived weather data for Remote Automated Weather Stations (RAWS) and rel-
evant Forest Service fire occurrence data were obtained from the Fire and Aviation 
Management Web Applications website (http://fam.nwcg.gov/fam-web/). These data were 
then imported into FireFamilyPlus. The fire data were associated with the appropriate 
RAWS and analyzed. FireFamilyPlus version 4.1 was used to calculate indices and gener-
ate season plots with percentile values. The Weather > Season Reports > Daily Listing 
function was used to export Spread Component (SC) and Energy Release Component 
(ERC) values as described in Appendix A. The Burning Index (BI) was calculated by the 
Fire Characteristics Chart software by using equation (1) in Section 2 of this report.

B.1 FireFamilyPlus Analyses Used in Preparation of Report

The following steps were used in FireFamilyPlus version 4.1 to generate the data nec-
essary for the figures shown in Section 3 of this report.

1.  Download Weather and Fire data from the Fire and Aviation Management Fire and 
Weather Data page (http://fam.nwcg.gov/fam-web/weatherfirecd/) for the three 
weather stations and Fremont-Winema National Forests (NF) listed in Step 4.

2.  Import the data into FireFamilyPlus. See FireFamilyPlus documentation for more 
details on importing data.

3.  Set the Working Set for all stations (unless otherwise specified) to:

a.  Data Years: 1997–2012

b.  Annual Filter: May 1–October 31

c.  Green Up Date: April 30

4.  Set associations for the Remote Automated Weather Station (RAWS).

a.  Hoyt Creek (353343)

i.  Fire Associations are

1.  Region: Pacific Northwest Region (R6)
2.  Units: Fremont NF
3.  Sub Units: Bly RD, Chemult RD, Chiloquin RD, Paisley RD, Silver Lake RD.

b.  Calvert Peak (352919)

c.  Cold Springs (352701)

d.  Create Special Interest Group (SIG) for Hoyt Creek and Calvert Peak with Fuel 
Model G, Climate Class 2, and Slope Class 2.

e.  Create SIG for Hoyt Creek and Cold Springs with Fuel Model G, Climate Class 2, 
and Slope Class 2.
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5.  Generate Stats Graphs for some figures. See FireFamilyPlus documentation for more 
details on generating these graphs.

6.  Click on Weather > Season Reports > Daily Listing.

a.  Generate a Daily Listing of SC and ERC for Hoyt Creek for:

i.  May 1–October 31, 1997–2012

1.  Fuel Model C
2.  Fuel Model G
3.  Fuel Model H
4.  Fuel Model L

ii.  Fuel Model G

1.  May 1–October 31, 1998
2.  May 1–October 31, 2002
3.  May 1–October 31, 2004
4.  July 1–August 31, 1997–2012
5.  July 1–August 31, 1998
6.  July 1-August 31, 2002

iii.  Fuel Model G, May 1–October 31, 2009, separated into six monthly files: May, 
June, July, August, September, and October

1.  These monthly files can be generated individually in FireFamilyPlus, or they 
can be created by using a text editor from a larger May 1–October 31, 2009 
file.

iv.  Fuel Model H

1.  May 1–October 31, 2004

b.  Generate a Daily Listing using fuel model G of SC and ERC for:

i.  May 1–October 31, 1997–2012

1.  Calvert Peak

2.  Cold Springs

3.  SIG for Hoyt Creek and Calvert Peak

4.  SIG for Hoyt Creek and Cold Springs

c.  Create FFP export files by selecting File > Save As and choosing Text Files (*.txt) 
for each file.

7.  Using the Hoyt Creek RAWS, click on Fire Associations > View Fires.

a.  Click on the diskette ( ) icon to save the file. Accept the defaults and select 
Export text file.
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b.  Open the file in spreadsheet software and sort by Total Acres. Note the Discovery 
Dates for fires in the following ranges: >1,000 acres, 100–1,000 acres; 10–100 
acres. There should be 23 fires that are 10 acres or larger.

c.  Look up the fire danger rating indices in the Hoyt Creek Fuel Model G text file 
for these Discovery Dates.

d.  Create three individual comma-delimited (*.csv) files for these dates for each 
range of fire size. Each file should contain the date, SC, and ERC; use one header 
row.

B.2 Fire Danger Rating Characteristics Charts  
(By Figure Number)

The following steps were used in the Fire Characteristics Chart version 2 to create the 
figures shown in this report.

Figure 6. Comparing Points on FireFamilyPlus Stats Graph

1.  Change Caption line 3.

2.  Open Fire Danger Rating > User Points.

3.  Enter information from the screenshot below for Hoyt Creek for 3 days in 2002.

4  Change Icon and Color as appropriate.

5.  In Options > Graph Options…,

a.  Select Variable for shading: BI, ERC, and SC. By default, Shading options 
should be None, and Show grid on graph should be unchecked.

6.  Axis maximum values are: Y-Axis (SC) max: 30; X-Axis (ERC) max: 110.

7.  Change BI, ERC, and SC thresholds to appropriate climatological breakpoints.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
SC 2 5 10 13
ERC 18 36 73 79
BI 15 30 60 68
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Figure 7. Comparing Different Months

1.  Change Caption line 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import the six monthly FFP text files for Hoyt Creek Fuel Model G for 2009.

4.  Type a Legend Description in the boxes below file names.

5.  Change Icon, Color as appropriate.

6.  In Options > Graph Options…,

a.  Uncheck Show grid on graph.

b.  Select Variable for shading: Energy Release Component, ERC.

c.  Select Shading options: Greyscale.

7.  Axis maximum values are: Y-Axis (SC) max: 30; X-Axis (ERC) max: 110.

8.  Set ERC thresholds to appropriate climatological breakpoints.

Climatological 
breakpoints

¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
ERC 18 36 73 79

Figure 9. Comparing Different Years

Figures 9a. May–October

1.  Change Caption line 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import the three FFP text files for Hoyt Creek for May–October:

a.  May–October, 1997–2012

b.  May–October, 1998

c.  May–October, 2002.

4.  Type appropriate Legend Description in boxes below file names.

5.  Change Icon, Color as appropriate.

6.  Axis maximum values are:

a.  Y-Axis (SC) max: 30, Major tick interval: 5.

b.  X-Axis (ERC) max: 110, Major tick interval: 20.

7.  In Options > Graph Options…,

a.  Select Variable for shading: BI.

b.  Select Shading options: None.

8.  Change BI thresholds to appropriate climatological breakpoints. Use default values for 
ERC and SC.
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Climatological 
breakpoints

¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
BI 15 30 61 68

Figure 9b: July–August.

1.  Repeat steps 1 through 8 from figure 9a for July–August.

a.  July–August, 1997–2012

b.  July–August, 1998

c.  July–August, 2002.

2.  Open Fire Danger Rating > User Points.

3.  Enter the SC, ERC, and Legend Description for the three largest fires:

SC ERC
Point label
(optional)

Legend description
(optional)

8 76 07/12/02, Toolbox Fire, 54,800 ac
8 76 07/12/02, Winter Fire, 33,894 ac
7 67 07/13/02, Silver Fire, 24,565 ac

4.  Change Icon, Color as appropriate.

Figure 10. Comparing Fire Days to All Days

1.  Change Caption line 2 and Caption line 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import FFP text file for Hoyt Creek Fuel Model G: May–October, 1997–2012.

4.  Import the three FFP comma-delimited (*.csv) text files for Hoyt Creek Fuel Model 
G: Fires >10,000 acres; Fires 100–1,000 acres; and Fires 10–100 acres. Note: If there 
are 20 or fewer data points, you could type them directly in the User Points tab. Each 
point would then show up separately in the legend.

5.  Type Legend Description in boxes below file names.

6.  Change Icon, Color as appropriate.

7.  In Options > Graph Options…, select Variable for shading: BI, ERC, and SC. 
By default, Shading options: should be None; and Show grid on graph should be 
unchecked.

8.  Axis maximum values are: Y-Axis (SC) max: 30; X-Axis (ERC) max: 110.

9.  Change BI, ERC, SC thresholds to appropriate climatological breakpoints.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
SC 2 5 10 13
ERC 18 36 73 79
BI 15 30 60 68



56	 USDA Forest Service RMRS-GTR-363.  2017.

Figure 12. Similar Fuel Models (G and H)

Figure 12a. Fuel Model G

1.  Change caption lines 2 and 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import FFP text files for Hoyt Creek RAWS, Fuel Model G for May–October, 1997–
2012, and May–October 2004.

4.  Type Legend Description in box below file name.

5.  Change Icon, Color.

6.  In Options > Graph Options…,

a.  Uncheck Show grid on graph.

b.  Select Variable for shading: Energy Release Component, ERC.

c.  Select Shading options: 5-classes (green -> red); and

d.  Check Use muted colors.

7.  Axis maximum values are: Y-Axis (SC) max: 30; X-Axis (ERC) max: 110.

8.  Change ERC and BI thresholds to appropriate climatological breakpoints. Use default 
values for SC.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
ERC 18 36 73 79
BI 15 30 60 68

Figure 12b. Fuel Model H

9.  Repeat steps 1 through 7 from figure 12a for fuel model H.

10.  Axis maximum values are: Y-Axis (SC) max: 10; X-Axis (ERC) max: 65.

11.  Change ERC and BI thresholds to appropriate climatological breakpoints. Use de-
fault values for SC.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
ERC 10 20 41 45
BI 6 13 26 30

Figure 13. Different Fuel Models

Figure 13a. Three Fuel Models

1.  Change caption lines 2 and 3.

2.  Open Fire Danger Rating > Data Imports.
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3.  Import FFP text files for Hoyt Creek RAWS Fuel Models C, G, and L for May–
October 1997–2012.

4.  Type Legend Description in box below file names.

5.  Change Icon, Color.

6.  Axis maximum values are: Y-Axis (SC) max: 100; X-Axis (ERC) max: 110.

7.  BI, ERC, and SC thresholds are default values: 20, 40, 60, 80, 100.

Figure 13b–d. Separate Fuel Models

1.  Change caption lines 2 and 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import FFP text files for Hoyt Creek RAWS Fuel Model C for May–October, 
1997–2012.

4.  Type Legend Description in box below file name.

5.  Change Icon, Color.

6.  In Options > Graph Options…, uncheck Show grid on graph; select Variable for 
shading: Burning Index, BI; select Shading options: Greyscale.

7.  Axis maximum values are:

a.  Fuel Model C: Y-Axis (SC) max: 40; X-Axis (ERC) max: 40,

b.  Fuel Model G: Y-Axis (SC) max: 30; X-Axis (ERC) max: 110, and

c.  Fuel Model L: Y-Axis (SC) max: 140; X-Axis (ERC) max: 12.

8.  Change BI thresholds to appropriate climatological breakpoints. Use default values for 
ERC and SC.

Fuel
model

Climatological breakpoints for BI
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
C 8 17 34 40
G 15 30 60 68
L 9 18 37 47

9.  Repeat steps 1 through 8 for fuel models G and L.

Figure 14. SIG: Similar/Dissimilar RAWS

Figure 14a. Similar RAWS

1.  Change caption lines 2 and 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import FFP text files for Hoyt Creek, Cold Springs, and their SIG (Fuel Model G: 
May–October, 1997–2012).

4.  Type Legend Description in boxes below file names.
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5.  Change Icon, Color.

6.  Axis maximum values are Y-Axis (SC) max: 30; X-Axis (ERC) max: 110.

7.  Change BI, ERC, and SC thresholds to SIG climatological breakpoints.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
SC 2 4 9 12
ERC 18 36 73 77
BI 14 29 59 66

8.  Select Add text box… and type in the appropriate text.

Figure 14b. Dissimilar RAWS

1.  Change caption lines 2 and 3.

2.  Open Fire Danger Rating > Data Imports.

3.  Import FFP text files for Hoyt Creek, Calvert Peak, and their SIG (Fuel Model G: 
May–October, 1997–2012).

4.  Type Legend Description in boxes below file names.

5.  Change Icon, Color.

6.  Axis maximum values are Y-Axis (SC) max: 30; X-Axis (ERC) max: 110.

7.  Change BI, ERC, and SC thresholds to SIG climatological breakpoints.

NFDRS
index

Climatological breakpoints
¼ of 90th

percentile
½ of 90th

percentile
90th

percentile
97th

percentile
SC 2 4 8 9
ERC 15 31 62 68
BI 12 25 50 56

8.  Select Add text box… and type in the appropriate text.
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